über Wasser, Wolken, Stahl und mehr. . .

Die "Rana"

Halbkabinenboot Ryds 495 HT

(Untertitel verfügbar)


1. Die Abholung

2015 suchte ich mal wieder nach einem Boot, die Anforderungen waren exakt so ungenau wie der
spätere Verwendungszweck- hier das Lastenheft für die Suche:

  • Preiswert, ideal sogar billig, aber zumindest eine gute Substanz
  • Geschwindigkeitspotential für > 70km/h (Zukunftsmusik)
  • Einigermaßen schnell einsatzbereit
  • Ja, Schlafmöglichkeit wäre toll,
  • zumindest ein saisonverlängernder Wind- & Wetterschutz
  • Unbedingt ein solides Boot, keine runtergekommene Leichtbauschale
  • Wichtig: Rauwasserqualitäten, egal ob bei Highspeed oder auch im Tuckermodus
  • Möglichst hochbordig, z.B. für eine Fahrt durch den HH-Hafen ohne permanente Fluchtgedanken...

So suchte ich hoch und runter. Es kamen eigentlich viele Boote in Frage, eingeschränkt wurde das ganze aber schon

a) durch den Kaufpreis, zumal meine anderen Boote noch nicht verkauft waren...

b) meine Abneigung gegen Innenborder (Gut, bei Hilter mache ich eine Ausnahme),

c) anfangs nicht zuviel PS, (denn zuviel Verbrauch, heißt meist: seltener auf dem Wasser unterwegs),

d) nicht schon "weichgeritten",

e) möglichst in der Nähe, ich habe keine Lust, die Hälfte des Kaufpreises bei Besichtigungen zu verschwenden.

Am 23.06.2015 legte ich mich zum Feierabend mit einem guten Glas Rotwein auf der Couch ab und durchstöberte schon fast automatisch die einschlägigen Börsen nach Neueinträgen....

Was war das? Der Preis ist heiß und die Bilder passten gar nicht so wirklich dazu, wenn das nur zu 50% stimmt, dann sollte es passen! Um 18:10 Uhr eingestellt und um 18:15 Uhr angerufen. Zeitgleich schon präventiv eine Mail mit Kontaktdaten losgejagt.

Schnell war mit dem (wirklich sehr lieben) Verkäufer einTermin vereinbart, und am Folgetag war ich zur Besichtigung. Das Boot stand seit 20 Jahren sicher, trocken und konserviert und wartete auf einen erneuten Einsatz. Leider hatte er dafür gar keine Zeit mehr, sein zwites Steckenpferd "Oldtimer und Veteranenrennen" lasteten ihn ganz aus. Also sollte das Boot weg.

Beim Kauf gab es unendlich viel Zubehör zu dem Boot, hier ein kleiner Überblick:

Tankjs, verschiedene Propeller, Werkzeug, Lampen, Zündkerzen, Leinen, Kanister, Anker....

Gut, 20-jährige Notsignale kann man nur noch entsorgen....

Auch die Rettungswesten (airline) waren wohl nicht mehr einsetzbar.

Zwar noch original verpackt...

... abere die letzte Wartung war im September 1974, also vore 41 Jahren...

Da das Boot aber neu gekauft worden war konnte ich sogar dem Betriebsstundenzähler glauben und auch die zurückgelegten seemeilen sollten stimmen... 242 Betriebsstunden sollte der Motor haben, bei zurückgelegten ~3.180 sm, das ergibt plausible 24 km/h im Schnitt. die Daten halten einer Prüfung stand und genau so schätzte ich den Verkäufer auch ein. Eine absolut ehrliche Haut, leider hat er nur ein Boot zu verkaufen...

Das seafarer Echolot war noch in Ordnung, der Geber dagegen nicht. Da ein Geber auch heute noch erhältlich ist, aber fast das gleiche wie ein moderner Fishfinder kostet, würde es also ersetzt, genauso wie auch der (trockene) Kompass.

Kabine und Polster präsentierten sich durchaus annehmbar!

Der Antrieb des Sumlog gefiel mir so zwar nicht, war aber funktionsfähig und durfte daher erst mal bleiben.

Die Hartwachskonservierung dagegen hatte nicht funktioniert und hatte eher für ein fleckiges Verblasses der Rumpffarbe, ganz ohne Sonne, gesorgt.

Für über die Motorwanne war eine schlaue Erweiterung des Frühstücktisches vom Voreigner gebaut worden:

Der Notmotor mit extrem wenigen Betriebsstunden, gehörte auch noch dazu.

Man kann bei Bj. 1976 ja kaum von neuwertig sprechen, aber selbst der Schaumstoff in der Haube war ohne jeglichen Schaden,

und hier am Anreißseil und dem Einrückzahnrad, kann man erkennen, was er für ein Leben hinter sich hatte...

Er kam dann auch direkt zu den anderen "Schätzchen" in die Küche...

ASlles wurde eingeladen, gesichert und nach Hause geschleppt.

Ein neuer Anblick im Rückspiegel...

und vom Balkon, sie passte gerade so noch mit auf den Hof.



2. Arbeit an der Technik

Zunächst musste ich die Hauptmaschine zum Laufen bekommen. Dazu musste ich zunächst die Elektrik überarbeiten. Ich brauche keine separate Verbraucherbatterie und daher auch keine 2 Hauptschalter, also raus damit. Genauso wie die Pumpe zur Wasserversorgung, mehr wie Tages- bzw. Wochenendfahrten sind vorerst nicht geplant, also kann der ganze, für mich ja unnötige Ballast raus. Dann eine neue Batterie kaufen (60Ah sollten reichen).

Nun wendete ich mich dem Motor selbst zu. Der Propeller war demontiert, ist auch richtig so, dann kann er ja nicht festgammeln! Das Getriebeöl wechseln ist schnell gemacht, kein Wasser im Öl ist doch schon fein!

Aber was ist das? Im Abgaskanal des Torpedos sind Blätter und sonstiges Material. Ach, bestimmt reingefallen in all den Jahren...

Mal schnell mit einem langen Schraubenzieher rausgekratzt, dann die Kerzen raus, je 1 ml pures 2-Taktöl in jeden Zylinder und durchgedreht. Schön schmatzend, keine Schleifgeräusche, prima! Aber was ist denn da an den Kolben zu sehen? Mal vorsichtig mit dem Schraubenzieher eine "Probe gezogen".

Hmm, fühlt sich sandig an, lässt sich aber verreiben, bis keine Partikel mehr fühlbar sind. Soll ich nun den Zylinderkopf runtermachen und den Schmodder so rausholen? Och nööö: Never touch a running system! Obwohl "running" müsste noch bewiesen werden. Also die Kurzform: Mit Zweitaktgemisch kräftig spülen. Danach sind die Kolben geradezu blank und beim Durchdrehen sind immer noch keinerlei Schleifspuren zu hören.

Dann wollen wir es wagen, Batterie rein, Wassertonne gefüllt, Hauptschalter an und los. Der Anlasser dreht leer.

Der weiß bestimmt nicht mehr, dass das Ritzel nach oben muss. Mit der Hand sanft hingeführt und der nächste Startvorgang ist schon völlig normal. Sie rüttelt sich, schüttelt sich und qualmt. Kein Wunder, das eingespritzte 2-Takt-Öl will verbrannt werden und bei der geänderten Einfahrmischung (etwa 1:30) wohl auch nicht zu vermeiden.Im Leerlauf lief der Motor ja recht stabil, gab ich aber Gas, drehte er hoch und starb dann aber sofort ab.

Im Wasserfass schwamm ein halber Waldweg, Blätter, Gras, Papierchen etc. Da machte ich mir keine Gedanken drum, ich hatte wohl die Propellernabe doch nicht ganz sauber bekommen. Also einfach mal rausfischen und gut. Morgen ist ja auch noch ein Tag.

Heute dann mal nach den Zündkerzen geguckt. Bei gefühlten 30 Stück im Zubehör, verzichte ich erst mal auf Neukauf. Die alten raus und mit den anderen verglichen. Die Elektrodenabstände sind sehr eng im Vergleich zu den baugleichen Kerzen. Der Hersteller meint, es sollte 1,0mm sein. Das bekommen wir mit der Fühlerlehre schnell hin.

Motor gestartet. Er kommt sofort, und läuft jetzt auch sehr schön rund ohne jegliches Schütteln, aber wieder max. 2.300 U/min, dann Verschlucken und "Aus". Den Wellenschlagkasten vor den Vergaser entfernt, die Drosselklappen öffnen schließen schön synchron, die Startautomatik regelt ebenfalls synchron und öffnet auch vollständig....

Neuer Versuch, altes Ergebnis.... Wie am Abend vorher schwamm wieder ein halber Waldweg im Fass, ich sammelte es auch dieses Mal mit dem Sieb raus. Sollte der Dreck nicht allmählich vollständig aus dem Torpedo sein. Und was da alles aus dem Motor kam, kleine Stückchen von Plastikfolie, Blätter Federn, Stöckchen, wahrscheinlich ein Untermieter...

Hier ein Bruchteil des Drecks, alles zusammen war es fast eine halbe Alditüte voll.

Noch ein neuer Versuch, aber wieder das gleiche Ergebnis, nur dieses Mal kam auch kein Kühlwasser mehr aus dem Oberwasserauspuff....Ok, ok, dann muss das UWT eben doch ab, es nützt ja nichts, Erprobung auf dem Wasser wenn kein Kühlwasser gepumpt wird bringt mir gar nichts. Vielleicht muss der Impeller ja wirklich neu und die Probeläufe haben ihm den Rest gegeben, er hat ja ein paar Jährchen auf dem Buckel.
Das UWT ging "recht einfach" runter (grrr, sch*** Zollmaße) und die Schaltwelle ist ein Spaß für sich. Seit wann haben Amis kleinere Finger als meinereiner? Aber immerhin, keine Schraube fest oder abgerissen, das ist doch schon mal was! 

Der Impeller hat die Jahre völlig schadlos überstanden, schön weich, kaum Laufspuren und keinerlei Beschädigung.

Aber der Untermieter war völlig schmerzbefreit oder aber ein 2-Takt-Junkie. Der komplette Auspuffkamin war fast bis obenhin mit seinem Nestbaumaterial voll. Kein Wunder, dass der Motor bei verstopftem Auspuff ausgeht und zum Schluss auch kein Wasser mehr aus dem Oberwasserauspuff kam. Der Druck der Abgase hat das Material nach unten und auch in den Nebenauspuff gedrückt. Ok, alles schön sauber gemacht, aber warum nicht mal ohne UWT testen? Für den Motor aber trotzdem nur das Beste, also noch den Wasserschlauch auf das Steigrohr geklemmt und gestartet....

Wow! Das nenne ich Sound! Fast so schön wie Kyrills Motor beim Dessau-Treffen, als man uns morgens ohne UWT nach dem Getriebeschaden durch Starten des Motors weckte....

Kein Stottern, kein Verschlucken, ein kurzer Gasstoß und der Motor dreht locker flockig auf 5.500 U/min. Dann das UWT wieder montiert, gut, alleine ist das nicht so schön, aber mit der Hilfe zweier Ratschengurte kein Problem, Schaltstange wieder befestigt, Wasserschlagkasten wieder montiert, erneuter Probelauf:

Alles Paletti, startet auf der ersten Drehung, dreht schön rund, ohne Schütteln und nimmt aggressiv Gas an, so muss das sein! Tagewerk vollbracht.

Am nächsten Tag ging es entspannt weiter. Zunächst wurde der Propeller montiert, erneuter  Probelauf und die Schaltung arbeitet exakt, spielfrei und ohne zu schlagen oder krachen - Perfekt!

Nun kam der Jockel dran. Als erstes den Zusatz-klapp-spiegel montiert, und da das Motörchen dran.

Das Getriebeöl gewechselt und Leute, so sollte 20 Jahre altes Getriebeöl immer aussehen!

Die Zündkerzen raus, ein bisschen 1:30 Gemisch in jeden Zylinder und ein paar mal durchdrehen, Kerzen rein, Stecker drauf und angezogen. Zweiter Versuch, der Motor läuft rund, nimmt direkt Gas an, und benimmt sich wie 1983....

Also beide Motoren laufen schön, die weitere Erprobung kann nun auf dem Wasser stattfinden...

Halt! Das Kennzeichen, (am WE gemacht) noch aufkleben und auch neue Antislipstreifen anbringen.






 Nach kurzer Nachdenk-Pause entschloss ich, dass das Boot seinen Namen Rana (Frosch) einfach behalten durfte. Jetzt musste er noch am Boot umgesetzt werden, ein süßer, kleiner, allerdings blauer Pfeilgiftfrosch...



Die Bilgepumpe wurde noch getauscht, die Ausrüstung kam aufs Boot und eine Reinigung durchgeführt...



3. Die Taufe und die Erstfahrt

 Auf, auf an die Mosel...

Geslippt und fertig zur Taufe...


(Untertitel verfügbar)




Der Notmotor konnte auch zeigen, dass er lief...

Aber die meiste Zeit lief der Ur-Tec ganz passabel.












Wir fuhren schon noch mal mit ihr...


4. Das Winterlager

Weder die Rana, noch die Ayita sollten im Winter nur provisorisch auf dem Hof stehen, also kamen sie in ein Winterlager...


Ein ehemaliger Munitionsbunker der Bundeswehr war hier ideal, selbst ohne Heizung frostfrei, das war nun ihr vorübergehendes Zuhause.


Da standen sie gut geschützt in der Ecke....

während Alberich und Amadahy auf dem Hof überwinterten.

Oft haben wir Rana nicht gefahren, dies war der Tatsache geschuldet, dass wir immer, wenn wir fahren gingen, das Glück hatten, dass alles passte, auch der Wind etc.

So gingen wir immer paddeln mit der Amadahy und die Rana stand neben der Alberich nur auf dem Hof rum. Ein Boot, was aber gar nicht genutzt wird ist sinnlos und so trennten wir uns von der Rana doch wieder zuerst....